Het is nu wo 16 okt, 2019 18:08


Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
Offline
 Berichttitel: alleen stadsverlichting werkt.
BerichtGeplaatst: di 16 sep, 2003 22:14 
HY Forum Beginner
HY Forum Beginner
 Profiel

Geregistreerd: di 16 sep, 2003 22:02
Berichten: 3
Woonplaats: Haarlem
Mijn Hy uit '74 heeft wat problemen met de verlichting: slechts de stadslichten werken, terwijl het lichtje van het groot licht altijd brandt, d.w.z., als ik de lichten aanzet.

Daarnaast doet het linker-achterknipperlicht het nauwelijks, terwijl ook hier een goed lampje in zat. Zou het de schakelaar kunnen zijn, of iets met de bedrading, of misschien wat anders?

Heeft iemand een idee?

Gegroet,
jeroen


Share on FacebookShare on TwitterShare on DiggShare on DeliciousShare on Google+
Omhoog
 

Offline
 Berichttitel:
BerichtGeplaatst: wo 17 sep, 2003 20:52 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: di 05 aug, 2003 23:31
Berichten: 103
Woonplaats: arnhem
:idea: het zou ook het het contakt met je carosserie kunnen zyn maak eens een verbinding met een stukje draad naar de carosserie op kaal metaal . succes la souris.

_________________
Nederlands kampioen Living Statues 2007 - samen met 10 andere beelden - http://www.beeldje.nl


Omhoog
 

Offline
 Berichttitel: verlichting
BerichtGeplaatst: vr 19 sep, 2003 7:46 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: za 06 sep, 2003 14:38
Berichten: 704
Ik begrijp dat je dus ook geen dim en grootlicht heb,Probeer eens met een
nieuwe lamp of er stroom op staat,zekeringen heel?Een goede massa?
Het wijste is met een multimetertje gaan meten.De schakelaar kan ook nog.


Omhoog
 

Offline
 Berichttitel: probleem opgelost
BerichtGeplaatst: ma 22 sep, 2003 19:33 
HY Forum Beginner
HY Forum Beginner
 Profiel

Geregistreerd: di 16 sep, 2003 22:02
Berichten: 3
Woonplaats: Haarlem
Bedankt voor de reacties, de lichten doen het inmiddels weer.

Het bleek dat de contacten in het linker voorlicht te veel speling hadden. Ik heb de contactpuntjes, of hoe die ook heten, iets verbogen, zodat er een beter contact gemaakt werd en...... ze deden het weer.

gegroet,
Jeroen :D


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group