Het is nu za 23 nov, 2019 5:00


Plaats een nieuw onderwerp Antwoord op onderwerp  [ 28 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: wo 12 jun, 2013 8:27 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Daarom moet je de startmotor testen door het startrelais te overbruggen, bijvoorbeeld met een startkabel. Zo kan je het relais uitsluiten.


Share on FacebookShare on TwitterShare on DiggShare on DeliciousShare on Google+
Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: wo 12 jun, 2013 9:38 
HY Forum Super Expert
HY Forum Super Expert
Avatar gebruiker
 WWW  Profiel

Geregistreerd: do 28 maart, 2013 23:06
Berichten: 211
Woonplaats: Bellingwedde
Ok, hoe kan ik dan constateren dat mijn startrelais stuk is...?
Ik heb zo te zien en universele startrelais. Moet tie tikken als ik de startknop gebruik.
Zie foto....


Bijlagen:
image.jpg
image.jpg [ 183.85 KiB | 7510 keer bekeken ]
Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: wo 12 jun, 2013 9:44 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: wo 14 jun, 2006 7:41
Berichten: 987
Woonplaats: Zuid-Limburg
Rene, ik heb je een PB'tje gestuurd.

Jacques

_________________
Citroen HY + Yvonne caravan = HYvonne


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: wo 12 jun, 2013 9:45 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Dit is inderdaad niet het standaard relais op een HY. De contacten binnenin kunnen ingebrand zijn. Dit geeft weerstand waardoor de startmotor te langzaam gaat draaien. Je kan het constateren door hem te overbruggen, door bijvoorbeeld direct een startkabel op de dikke plus van je starmotor te zetten. Als dit de oorzaak blijkt te zijn kan je hem open maken en het contact oppervlak schoonmaken, of voor drie tientjes een nieuwe kopen.


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: wo 12 jun, 2013 11:34 
HY Forum Super Expert
HY Forum Super Expert
Avatar gebruiker
 WWW  Profiel

Geregistreerd: do 28 maart, 2013 23:06
Berichten: 211
Woonplaats: Bellingwedde
Ok, met dikkere startkabels, werkt de startmotor prima.
Dus er weer ingezet... De tik die ik voorheen hoorde , is nu ook verdwenen, de startmotor zat waarschijnlijk niet goed vast met de pin... En nu wel...
Relais is ook in orde...
Ik Heb nog een tip gekregen....wat mogelijk de oorzaak mogelijk geweest zou kunnen zijn ........ probeer dit vandaag nog ff te checken...
LOL.. Wat heerlijk zo een oude bus... Houd je vd straat....-:)
Rene


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: do 08 aug, 2013 17:06 
HY Forum Kenner
HY Forum Kenner
Avatar gebruiker
 Profiel

Geregistreerd: vr 02 aug, 2013 9:28
Berichten: 10
Ik had vorige keer geen startproblemen bij mijn hy maar mn komende mag best wat gebreken hebben omdat ik er zelf aan wil werken alleen nu ik dit topic heb doorgelezen weet ik echt niet of ik wel zo handig kan zijn... Termen komen me lang niet allemaal even bekend voor en helaas ook geboren met twee linkerhanden. Zijn er nog meer jongens of vrouwen natuurlijk die zonder al te veel ervaring aan de hy hebben gewerkt?

_________________
Citroën bezitter - Citroën bezitter af - Citroën zoeker!


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: do 08 aug, 2013 17:46 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Word lid van de clubs, Marc. Daar staat een grote groep mensen voor je klaar met advies, workshops, onderdelen, opbeurende woorden, en veel meer.


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: do 08 aug, 2013 20:00 
HY Forum Super Expert
HY Forum Super Expert
Avatar gebruiker
 WWW  Profiel

Geregistreerd: do 28 maart, 2013 23:06
Berichten: 211
Woonplaats: Bellingwedde
Blender,
Ik heb als accountant ook geen technische achtergrond,
Gewoon vragen , zoeken en dan doen...
veel doen, leer je direct je bus kennen..
Rene


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: vr 09 aug, 2013 21:35 
HY Forum Grootmeester
HY Forum Grootmeester
 WWW  Profiel

Geregistreerd: ma 19 mei, 2008 21:06
Berichten: 1326
Sluit me bij bovenstaande aan. Naast clubs, boekwerken is het vooral een kwestie van doen.
Weet je iets niet of vertrouw je het niet stel gerust hier je vraag. Gegaradeerd dat de oplossing hier geplaatst wordt.

Woon zelf in Culemborg dus kan gerust een keertje komen kijken als je je HY hebt gevonden.
Succes


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: zo 22 sep, 2013 22:13 
HY Forum Specialist
HY Forum Specialist
Avatar gebruiker
 Profiel

Geregistreerd: di 11 aug, 2009 16:06
Berichten: 54
Woonplaats: hasselt
Hallo,

Ook mijn startmotor levert nu problemen op.
Bovenstaande aandachtig door gelezen maar niet echt mijn probleem tegengekomen.

Zodra ik wil starten komt de startmotor gelijk op maar na een slag van de motor (gereviseerd) springt hij weer uit de startkrans en draait hij nog wel rond.
Lastig is het nu de motor te starten want ik moet nu wel vaak starten voordat hij eens aanpakt

Wat kan de oorzaak zijn dat de startmotor zo snel uit de startkrans schiet ? :roll:

De vertanding van de startmotor oogt zeer goed en de startkrans van het blok is goed, ben benieuwd wat dit kan zijn


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: ma 23 sep, 2013 16:24 
HY Forum Super Expert
HY Forum Super Expert
Avatar gebruiker
 WWW  Profiel

Geregistreerd: do 28 maart, 2013 23:06
Berichten: 211
Woonplaats: Bellingwedde
Zou het misschien aan je startrelais kunnen liggen....?


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: wo 25 sep, 2013 12:40 
HY Forum Grootmeester
HY Forum Grootmeester
 Profiel

Geregistreerd: zo 12 jul, 2009 22:17
Berichten: 601
is het een startmotor net een elektrische bendix koppeling?
Dat is een relais dat het tandwiel richting vliegwiel moet duwen. Dan kan het zijn dat dat relais kapot is.

Je hebt ook startmotoren die dat niet hebben, daarbij zit een spiraalvertanding op de as en in het tandwiel. Door massatraagheid gaat dan het tandwiel richting vliegwiel. Als hij dat niet goed doet kan de torsieveer kapot zijn of te veel vuiligheid. Zelfs als je hem smeert met te dik vet werkt het niet meer goed.


Omhoog
 

Offline
 Berichttitel: Re: Startmotor
BerichtGeplaatst: vr 27 sep, 2013 20:22 
HY Forum Specialist
HY Forum Specialist
Avatar gebruiker
 Profiel

Geregistreerd: di 11 aug, 2009 16:06
Berichten: 54
Woonplaats: hasselt
Ik ben er uit, blijkt dat er een van de veren geknapt is

Ondertussen deze uit een reserve startmotor geplukt

Op de foto het ontbrekende deel

In ieder geval bedankt voor het meedenken


Bijlagen:
start[1].jpg
start[1].jpg [ 71.08 KiB | 7216 keer bekeken ]
Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 28 berichten ]  Ga naar pagina Vorige  1, 2


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group