Het is nu do 14 nov, 2019 9:38


Plaats een nieuw onderwerp Antwoord op onderwerp  [ 37 berichten ]  Ga naar pagina 1, 2, 3  Volgende
Auteur Bericht
Offline
 Berichttitel: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam)
BerichtGeplaatst: di 03 sep, 2013 23:59 
HY Forum Liefhebber
HY Forum Liefhebber
 Profiel

Geregistreerd: do 30 mei, 2013 20:53
Berichten: 32
Hallo allemaal,

Sinds 5 dagen ben ik trotse eigenaar van een verlengde Hy. Helaas niet volledig origineel, want er is een aluminium camperopbouw met alkoof op die er in de jaren 80 is opgezet (hoop dat ik nog welkom ben hier :( Maar voorkant en motor origineel). De wagen sprak me wel aan, en komt uit mijn geboortejaar en maand! (Maart 1977).

Al veel lol mee gehad. Buurt kids overdag binnen pannenkoeken eten, en s'avonds de ouders :wink: Veel positieve reacties uit de buurt.

Ook al geklust, oa nieuwe ramen erin gezet (zat plastic in, kwam verkoper met een extra deur met ramen aan zetten!

Maar -na deze lange inleiding- mijn (start) probleem: na 1*starten lukte het al niet meer....
In het begin nog enig response vd startmotor, alsof die wel wilde, maar nu hoor je alleen nog een tik. Heb de accu uiteraard met (goede) startkabels aangesloten, zonder resultaat. De overige lampjes ed doen het wel.

Verkoper kon het telefonisch niet verklaren...maar helaas garantie tot....

Als ik het forum goed heb gelezen, kan het liggen aan:
1. Aan de startmotor
2. Aan de bendix (?)
3. De relais/verbindingkabels

Maar hoe ontdek ik nou precies wat het behelst? (ben motorisch een leek). De startmotor zit toch aan de motor, te bereiken enkel via de bestuurdersvoetplaten?

Overigens, lukte aanduwen wel, en nog leuker, vandaag heb ik Hy aangeslingerd! Ging boven verwachting goed. Echt leuk! Maar zou ook fijn zijn als die normaal start.

Heb al geprobeerd om Cees Visser in te schakelen (expert/garage in Adam), maar die belt niet terug.

Wonen er toevallig andere experts in de buurt, of zijn er tips? Iemand zin in een wijntje op Ijburg? Vriendin is enigszins teleurgesteld dat die het na 1xstarten al niet meer doet...

Alvast dank!
Gr. Kasper

Note, Sommige kennen mij waarschijnlijk nog van de hulp bij Drenthe met Ferry. (wat enigszins dramatisch afliep door rare verkoopster)

_________________
HY ga je mee verdwalen, ik weet de weg ('Loesje')


Share on FacebookShare on TwitterShare on DiggShare on DeliciousShare on Google+
Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 1:02 
Site Admin
Site Admin
Avatar gebruiker
 WWW  Profiel

Geregistreerd: zo 29 aug, 2004 2:18
Berichten: 2545
Woonplaats: Hengelo (OV)
Startmotor testen is het makkelijkste door een kabel direct van accu plus op de plus van startmotor te tikken. Daarmee omzeil je het startrelais en kun je die ofwel benoemen of uitsluiten als het probleem.
Op zich dat je een tik hoort geeft wel de indruk dat het relais het doet overigens, dus dan is het de startmotor zelf wellicht.

_________________
MurpHY rijdt: weinig | LEiPiE heet ook wel Ewald


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 7:30 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Hee Kasper,

Gefeliciteerd met je bus.

Je relais kan vies zijn of je startmotor is defect. Relais kan je overbruggen, startmotor kan je makkelijk demonteren om buiten de auto te testen.

Succes!

Raymond


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 7:54 
HY Forum Grootmeester
HY Forum Grootmeester
 WWW  Profiel

Geregistreerd: ma 19 mei, 2008 21:06
Berichten: 1322
klinkt inderdaad als een defecte startmotor of een startmotor die door een vies relais te weinig prik krijgt.
Denk het eerste. Dus even overbruggen zoals eerder vermeld. Geen beweging is nieuwe startmotor.
Wel even de accupolen los voordat je er mee gaat beginnen.


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 9:21 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Polen los? Welnee. Gewoon een startkabel van de plus van de accu op de dikke plus van de startmotor. Als ie draait weet je genoeg: het relais. Zo nee: de startmotor.


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 11:15 
HY Forum Liefhebber
HY Forum Liefhebber
 Profiel

Geregistreerd: do 30 mei, 2013 20:53
Berichten: 32
Dank voor snelle reacties.

Ik ga vanavond/ na werk, het overbruggen direct proberen. (1 startkabel van de Plus accupool naar de Plus op de startmotor). accu(minpool) hoeft dus niet verder los.
Maar hoe bereik/vind ik de startmotor?

gr
Kasper

_________________
HY ga je mee verdwalen, ik weet de weg ('Loesje')


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 11:23 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
De platen bij de bestuurdersstoel weghalen.

Als de de min los haalt, is je stroomkring verbroken. Dan gebeurt er niets.


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 11:44 
HY Forum Grootmeester
HY Forum Grootmeester
 WWW  Profiel

Geregistreerd: ma 19 mei, 2008 21:06
Berichten: 1322
Bij het proberen hoeven de polen inderdaad niet los Ree. Zodra er een andere startmotor in moet lijkt het me wel fijn even spanningsloos te werken.

Succes vanavond


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 11:48 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Ja, dat zeker.


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 21:14 
HY Forum Liefhebber
HY Forum Liefhebber
 Profiel

Geregistreerd: do 30 mei, 2013 20:53
Berichten: 32
Hi Ree, Ghys en LEiPiE,

Zojuist de stappen doorgelopen,
Erg leuk, maar helaas zonder resultaat. Tenminste de startmotor
deed het dus niet op een rechtstreekse verbinding/overbrugging.

Dat was op zich wel jammer.
Maar hieruit mag ik geloof ik concluderen dat het idd een defecte startmotor is en niet het relais.

Eigenlijk wilde ik deze er meteen afhalen, maar kon de gevolgen niet direct overzien.

Kan ik deze gewoon los maken? En een nieuwe of gereviseerde bestellen bij citroworld en erop plaatsen? Pakking nodig?

Ik probeer nog wat foto's te droppen.
Thanks

_________________
HY ga je mee verdwalen, ik weet de weg ('Loesje')


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 21:23 
HY Forum Liefhebber
HY Forum Liefhebber
 Profiel

Geregistreerd: do 30 mei, 2013 20:53
Berichten: 32
De startmotor


Bijlagen:
Opmerkingen bij bestand: De startmotor
image.jpg
image.jpg [ 27.25 KiB | 8988 keer bekeken ]

_________________
HY ga je mee verdwalen, ik weet de weg ('Loesje')
Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 21:27 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
Minpool van de accu los, kabels van de startmotor los, bovenste (rechter) bout los, en je kan de startmotor eruit trekken. Kan wel eens wat klem zitten.

Wegbrengen naar een revisiebedrijf, ruilen voor een gereviseerde via de bekende kanalen, of zelf proberen te reviseren.

Je kan met een baksteen een paar ferme tikken op de startmotor geven. Als het de koolborstels zijn, doet de startmotor het weer een paar keer.

Succes!


Laatst bijgewerkt door Ree op wo 04 sep, 2013 21:28, in totaal 1 keer bewerkt.

Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 21:28 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: wo 14 jun, 2006 7:41
Berichten: 986
Woonplaats: Zuid-Limburg
foto's lukt zo niet!

KLIK HIER voor een handleiding voor het plaatsen van foto's.

_________________
Citroen HY + Yvonne caravan = HYvonne


Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 21:32 
HY Forum Liefhebber
HY Forum Liefhebber
 Profiel

Geregistreerd: do 30 mei, 2013 20:53
Berichten: 32
Hi HYvonne,

Zien jullie de foto niet? Zit idd wat te. Rommelen...


Bijlagen:
image.jpg
image.jpg [ 125.06 KiB | 8988 keer bekeken ]
image.jpg
image.jpg [ 119.39 KiB | 8988 keer bekeken ]

_________________
HY ga je mee verdwalen, ik weet de weg ('Loesje')
Omhoog
 

Offline
 Berichttitel: Re: Hulp gezocht bij Hy met startproblemen (IJburg/Amsterdam
BerichtGeplaatst: wo 04 sep, 2013 21:40 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2815
Woonplaats: Delft
De pluspool van de accu hoeft alleen met de linker bout van je eerste foto verbonden te worden om te testen. Ipv je minpool loshalen kan je de stroom er met de rode switsh bij de accu afhalen.


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 37 berichten ]  Ga naar pagina 1, 2, 3  Volgende


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group