Het is nu ma 26 aug, 2019 7:58


Plaats een nieuw onderwerp Antwoord op onderwerp  [ 30 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ?
BerichtGeplaatst: zo 14 okt, 2012 17:29 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
Je bedoelt de kabel van bobine naar verdeelkap ?

Heb aan het uiteinde van deze kabel een bougie geplaatst maar ook dit zonder gewenst resultaat.

Wél een ander probleem(pje) erbij : heb met een kabel een rechtstreekse verbinding van de plus pool v/d accu naar de plus op de bobine gemaakt; gevolg : een brandlucht uit het ontstekingshuis; het bladveertje van de contactpunten is door de 'kortsluiting' (of piekspanning ?) zodanig vervormd dat er totaal geen veerkracht meer in zit :shock:

Gelukkig had ik twee stuks contactpunten besteld en heb nu dus nog 1 goed exemplaar.

.....


Share on FacebookShare on TwitterShare on DiggShare on DeliciousShare on Google+
Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ?
BerichtGeplaatst: zo 14 okt, 2012 19:24 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2810
Woonplaats: Delft
Maakt die bougie wel massa??? Anders heb je geen vonk ;)


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ?
BerichtGeplaatst: zo 14 okt, 2012 19:28 
HY Forum Super Expert
HY Forum Super Expert
 Profiel

Geregistreerd: di 12 aug, 2003 19:43
Berichten: 236
Woonplaats: Haarlem
Even een opmerking. Zijn er bobines gebruikt in de HY met een voorschakelweerstand? Dan staat er tijdens het starten 12V op en bij normaal draaien een lagere spanning.

Continue op 12V kan dan problemen geven.

_________________
HY rijder sinds 1995.


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ?
BerichtGeplaatst: zo 14 okt, 2012 21:14 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
Zeker weten Ree !!

Ben soms best angstig dat ik bij het vasthouden van de bougies een opdonder krijg :?


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ?
BerichtGeplaatst: ma 15 okt, 2012 19:33 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 WWW  Profiel

Geregistreerd: do 22 apr, 2004 22:09
Berichten: 304
Woonplaats: Heeze
Als de stroom door je contactpunt zo groot is geworden heb je toch ergens een massa sluiting zitten, of je doorvoer van je contactpunten [het boutje uit je verdeler] of de bedrading naar je bobine, bobine zelf heb je vervangen geloof ik. [niet toevallig je aansluitingen op je bobine verkeerd om aangesloten]

_________________
Groeten van:

Geert Bukkems
Heeze
http://www.citroworld.com


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ?
BerichtGeplaatst: wo 17 okt, 2012 20:54 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
Ik heb nog niet het boutje uit het ontstekingshuis gehaald maar hij is wel 'hoofdverdachte'.

Is het boutje 'an sich' van een bepaald soort (niet geleidend-) metaal of zit hij in een omhulsel of iets dergelijks om geen contact met het huis te maken ??

Ik schroef hem er komend weekend eens uit.


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 9:36 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
Nou, eindelijk dit probleem uit de wereld geholpen.

Afgelopen weekend weer alle moed verzameld en heb alle onderdelen losgehaald, gereinigd en weer teruggeplaatst.

- gehele ontstekingshuis losgehaald en ontdaan van alle onderdelen (contactpunten/grondplaatje, condensator, boutje voor bevestiging kabeltje bobine en condensator, bobine, bougies (die overigens wel érg zwart waren). Vervolgens deze gereinigd.
- álle 4 verbindingsstekkertjes van het contactslot losgehaald, contacten gereinigd en weer teruggeplaatst,
- massakabel van de accu op chassis/motorblok losgehaald, gereinigd en weer bevestigd,

Het ontstekingshuis : alles weer in omgekeere volgorde teruggeplaatst. Ontstekingstijdstip met behulp van een lampje afgesteld. Wat direkt opviel was het vonkje dat zichtbaar werd wanneer je de contactpunten met de hand wat terugveerde, hetgeen een bevestiging was dat er daadwerkelijk spanning stond op de punten.

Spanning tussen bobine +/+ en massa was 12 Volt !!!

Álle vier bougies geven nu een prachtige blauwe vonk !!

Vandaag weer met frisse moed proberen de motor aan de praat te krijgen.

Allen hartelijke dank voor het meedenken !!

Wim


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 10:54 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: vr 03 jun, 2011 22:53
Berichten: 269
Woonplaats: Hilversum
En? Doet ie het al??

_________________
Hy's alive! Klik hier voor mijn restauratie project: https://www.facebook.com/groups/149847185089247/


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 11:53 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2810
Woonplaats: Delft
wim.van.nieff schreef:
Nou, eindelijk dit probleem uit de wereld geholpen.

Top! Toch nog voldoening van je werk.


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 12:55 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
MicHYl schreef:
En? Doet ie het al??


Nee, nóg niet...

tijdens een poging te starten komen er vlammen uit de carburateur :shock:

Wel stoer gezicht maar kan toch niet de bedoeling zijn.


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 12:57 
Site Admin
Site Admin
Avatar gebruiker
 WWW  Profiel

Geregistreerd: zo 29 aug, 2004 2:18
Berichten: 2535
Woonplaats: Hengelo (OV)
Hoe krijg je dat voor elkaar? :D
Is dat dan een inlaatklep die open staat terwijl de bougie ontsteekt?

_________________
MurpHY rijdt: weinig | LEiPiE heet ook wel Ewald


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 13:00 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
Geen idee... lijkt wel wat op 'back-fire', maar hoe zoiets ontstaat ???

Zouden de bougiekabels op de verkeerde volgorde aangesloten kunnen zijn ?


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 13:04 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2810
Woonplaats: Delft
Even je kleppen stellen en zeker weten dat je timing in orde is.

En je bougiekabel moeten weer net zo terug als dat je ze eraf gehaald hebt :)


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 13:13 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
Ree schreef:
Even je kleppen stellen en zeker weten dat je timing in orde is.

En je bougiekabel moeten weer net zo terug als dat je ze eraf gehaald hebt :)


Heb de methodiek gebruikt zoals beschreven in het WPH : 6 mm pen in vliegwiel; draaien tot ie in het gaatje valt; eerste cilinder (versnellingsbakzijde (no. 1)) staat nu in de ontstekingsstand; het punt waar de rotor naar wijst is dus (?) bougiekabel naar cilinder 1. Vervolgens opeenvolgend no. 3, 4, 2.

Kleppenstellen : hier durf ik me vooralsnog niet aan te wagen. Zal eerst meer info moeten vergaren om hiermee aan de slag te gaan.


Omhoog
 

Offline
 Berichttitel: Re: slechts 7,5 volt op de bobine ? !!! OPGELOST !!!!
BerichtGeplaatst: di 23 okt, 2012 13:45 
HY Forum Expert
HY Forum Expert
 WWW  Profiel

Geregistreerd: wo 11 maart, 2009 11:26
Berichten: 122
Woonplaats: Mussel
HY loopt !!!

Heb het ontstekingshuis wat los gedraaid zodat ik hem met m'n hand kon stellen. Telkens een stukje verplaatst tót het moment dat ie startte :P
Motor loopt op alle 4 cilinders; alleen bij gas geven de neiging te smoren. Ben nú al helemaal vrolijk dat ie eindelijk weer íets doet !!...


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 30 berichten ]  Ga naar pagina Vorige  1, 2


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group